<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-MX">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-MX">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Camargo conmemoró con lucida ceremonia el CCXI Aniversario. | RespuestaEnLinea.Net</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.respuestaenlinea.net/feed/" title="RespuestaEnLinea.Net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.respuestaenlinea.net/comments/feed/" title="RespuestaEnLinea.Net latest comments" />
		<link rel="pingback" href="http://www.respuestaenlinea.net/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.3.4 by Michael Torbert of Semper Fi Web Design[320,415] -->
<meta name="description" itemprop="description" content="Camargo, Tam.- Ante millares de personas que se dieron cita en la explanada de la plaza principal Miguel Hidalgo, el alcalde Blas López García vitoreo a los" />

<link rel="canonical" href="http://www.respuestaenlinea.net/camargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; Feed" href="http://www.respuestaenlinea.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; RSS de los comentarios" href="http://www.respuestaenlinea.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; Camargo conmemoró con lucida ceremonia el CCXI Aniversario. RSS de los comentarios" href="http://www.respuestaenlinea.net/camargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.respuestaenlinea.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ot-menu-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/ot-menu.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/main-stylesheet.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.respuestaenlinea.net/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"videomag","adminUrl":"http:\/\/www.respuestaenlinea.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.respuestaenlinea.net\/wp-content\/themes\/videomag-theme\/images\/","cssUrl":"http:\/\/www.respuestaenlinea.net\/wp-content\/themes\/videomag-theme\/css\/","themeUrl":"http:\/\/www.respuestaenlinea.net\/wp-content\/themes\/videomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.respuestaenlinea.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.respuestaenlinea.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.respuestaenlinea.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Festeja Miguel Alemán el 206 aniversario de la independencia de Mexicano.' href='http://www.respuestaenlinea.net/festeja-miguel-aleman-el-206-aniversario-de-la-independencia-de-mexicano/' />
<link rel='next' title='CONMEMORA REYNOSA 206 AÑOS DE PATRIA Y LIBERTAD.' href='http://www.respuestaenlinea.net/conmemora-reynosa-206-anos-de-patria-y-libertad/' />
<link rel='shortlink' href='http://wp.me/p4q4mf-caQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.respuestaenlinea.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.respuestaenlinea.net%2Fcamargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.respuestaenlinea.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.respuestaenlinea.net%2Fcamargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario%2F&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-36507032-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Camargo conmemoró con lucida ceremonia el CCXI Aniversario." />
<meta property="og:url" content="http://www.respuestaenlinea.net/camargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario/" />
<meta property="og:description" content="Camargo, Tam.- Ante millares de personas que se dieron cita en la explanada de la plaza principal Miguel Hidalgo, el alcalde Blas López García vitoreo a los héroes que sus vidas nos legaron patria …" />
<meta property="article:published_time" content="2016-09-16T19:24:03+00:00" />
<meta property="article:modified_time" content="2016-09-16T19:24:03+00:00" />
<meta property="og:site_name" content="RespuestaEnLinea.Net" />
<meta property="og:image" content="http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-5-4.jpg" />
<meta property="og:image:width" content="1050" />
<meta property="og:image:height" content="750" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:image" content="http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-5-4.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-46800 single-format-standard wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header light">
									<div class="header-upper">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">

							<ul class="left ot-menu-add" rel="Top Menu"><li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.respuestaenlinea.net/category/nota-roja-policiaca/">POLICIACA</a></li>
<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.respuestaenlinea.net/category/universidad-autonoma-de-tamaulipas/">UAT</a></li>
<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.respuestaenlinea.net/category/el-sentir-de-las-noticias/">COLUMNAS</a></li>
<li id="menu-item-37289" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.respuestaenlinea.net/category/veracruz/">VERACRUZ</a></li>
</ul>
							<ul class="right">
																																															</ul>
							<div class="clear-float"></div>
						<!-- END .wrapper -->
						</div>
					</div>

				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															<a href="http://www.respuestaenlinea.net"><img src="http://www.respuestaenlinea.net/wp-content/uploads/2016/02/baner-respuesta.jpg" alt="RespuestaEnLinea.Net" /></a>
													</div>
											</div>

					<nav id="main-menu">
													<div class="search-head">
								<form method="get" action="http://www.respuestaenlinea.net" name="searchform">
									<input type="text" class="ot-search-field" value=""  name="s" id="s"/>
									<input type="submit" class="ot-search-button" value="Search" />
								</form>
							</div>
						
						
						<ul class="top-menu ot-menu-add menu" rel="Main Menu"><li id="menu-item-37272" class="normal-drop   wo-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.respuestaenlinea.net">Portada</a></li>
<li id="menu-item-37274" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.respuestaenlinea.net/category/tamaulipas/"><span>Tamaulipas</span></a>
<ul class="sub-menu">
	<li id="menu-item-37275" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/diaz-ordaz/">Díaz Ordaz</a></li>
	<li id="menu-item-37273" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.respuestaenlinea.net/category/camargo/">Camargo</a></li>
	<li id="menu-item-37276" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/matamoros/">Matamoros</a></li>
	<li id="menu-item-37277" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/miguelaleman/">Miguel Alemán</a></li>
	<li id="menu-item-37278" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/nuevo-laredo/">Nuevo Laredo</a></li>
	<li id="menu-item-37279" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/laredo/">Reynosa</a></li>
	<li id="menu-item-37280" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/riobravo/">Río Bravo</a></li>
	<li id="menu-item-37281" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/san-fernando/">San Fernando</a></li>
</ul>
</li>
<li id="menu-item-37282" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/nacional/">Nacional</a></li>
<li id="menu-item-37283" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/internacional/">Internacional</a></li>
<li id="menu-item-37285" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/videos/">Videos</a></li>
<li id="menu-item-40297" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/elecciones-2016/">Elecciones 2016</a></li>
</ul>											<!-- END #main-menu -->
					</nav>


				<!-- END .wrapper -->
				</div>


				
									<!-- BEGIN .video-slider -->
					<div class="video-slider">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<div class="slider-controls">
								
					<div class="otplayer-wrapper">
				<div class="video-embed">
					<img src="http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-5-4-1000x563_c.jpg" alt="Camargo conmemoró con lucida ceremonia el CCXI Aniversario." />				</div>
			</div>
									</div>

						<!-- END .wrapper -->
						</div>
					<!-- END .video-slider -->
					</div>
							<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content">

		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<!-- BEGIN .with-sidebar-layout -->
			<div class="with-sidebar-layout left">


				<!-- BEGIN .content-panel -->
		<div class="content-panel">
								

 
	<div class="panel-title" style="background-color: #373737;">
		<h2>Camargo conmemoró con lucida ceremonia el CCXI Aniversario.</h2>
	</div>

				<div class="panel-block">
		<div class="panel-content post-46800 post type-post status-publish format-standard has-post-thumbnail hentry category-camargo">
														<div class="video-author">
																			
													<img src="http://www.gravatar.com/avatar/ee84e248de8b22018f2a1d89a68e63e0?s=40&d=http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/_avatar-50x50.jpg&r=G" class="left" alt="respuestaenlinea" />
												<div class="author-content">
															<span>
									Added by <a  href="http://www.respuestaenlinea.net/author/respuestaenlinea/" title="Entradas de respuestaenlinea" rel="author">respuestaenlinea</a>								</span> 
																						<span>septiembre 16, 2016</span>
														
						</div>
						<div class="clear-float"></div>
					</div>


					<p><img class="alignleft size-medium wp-image-46801" src="http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-5-4-300x214.jpg" alt="unnamed-5" width="300" height="214" srcset="http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-5-4-300x214.jpg 300w, http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-5-4-1024x731.jpg 1024w, http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-5-4.jpg 1050w" sizes="(max-width: 300px) 100vw, 300px" />Camargo, Tam.- Ante millares de personas que se dieron cita en la explanada de la plaza principal Miguel Hidalgo, el alcalde Blas López García vitoreo a los héroes que sus vidas nos legaron patria y libertad mientras ondeaba con su mano izquierda la bandera nacional y con la derecha hacia replicar la campana ubicada en lo alto de la presidencia municipal.</p>
<p>Acompañado por el representante personal del gobernador Egidio Torre Cantú, Ernesto Castañeda Bernal y por su esposa la presidenta del sistema para el desarrollo integral de la familia Camargo, Norma Edith Rivera de López el jefe del ejecutivo local encabezo la ceremonia del CCXI Aniversario del inicio de la lucha por la Independencia de México.</p>
<p>Después de que el secretario del ayuntamiento Juan Alberto López Cantú diera lectura a el acta de independencia, el mandatario recibió el lienzo tricolor y salió al balcón central de la presidencia para recordar entre otros a Miguel Hidalgo, Ignacio Allende, José María Morelos y a Doña Josefa Ortiz de Domínguez entre otros que nos dieron patria y libertad.<img class="size-medium wp-image-46802 alignright" src="http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-6-3-300x214.jpg" alt="unnamed-6" width="300" height="214" srcset="http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-6-3-300x214.jpg 300w, http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-6-3-1024x731.jpg 1024w, http://www.respuestaenlinea.net/wp-content/uploads/2016/09/unnamed-6-3.jpg 1050w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Inmediatamente después del acto protocolario con el que conmemoro el CCVI Aniversario del inicio de la lucha por la independencia de México el cielo camarguense se ilumino de colores con los espectaculares fuegos pirotécnicos mientras caía sobre los asistentes una lluvia de confeti que le dieron el toque especial a la noche más mexicana del año.</p>
<p>El gobierno municipal 2013-2016 en coordinación con el sistema DIF Camargo ofrecieron por tercer año consecutivo a los asistentes a este importante evento comida mexicana sin faltar las ricas y tradicionales aguas frescas.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-46800" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/camargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-46800" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/camargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-46800" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/camargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-46800-57dc5e5af03ba' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=46800&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-46800-57dc5e5af03ba' data-name='like-post-frame-65318627-46800-57dc5e5af03ba'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		
						
								<div class="video-footer">
											<strong>Categoría</strong>
						<p><a href="http://www.respuestaenlinea.net/category/camargo/" rel="category tag">Camargo</a></p>
					
									</div>
				
			
	</div>
</div>		
	<!-- END .content-panel -->
	</div>			<div class="content-panel">
		<div class="panel-title">
			<h2>Similar Videos</h2>
			<div class="right video-set-layout">
				<a href="#v-set-layout" rel="grid" class="active"><i class="fa fa-th"></i></a>
				<a href="#v-set-layout" rel="hdgrid"><i class="fa fa-th-large"></i></a>
				<a href="#v-set-layout" rel="list"><i class="fa fa-th-list"></i></a>
				<a href="#v-set-layout" rel="hdlist"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="panel-block video-list grid">
								<!-- BEGIN .item -->
					<div class="item">
						<div class="item-header">
								<a href="http://www.respuestaenlinea.net/alcalde-blas-lopez-garcia-hizo-entrega-a-una-empleada-del-sistema-para-el-desarrollo-integral-por-su-buen-trabajo/" class="img-hover-effect loadingvideo">
		<img src="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/aspect-px.png" width="16" height="9" class="aspect-px" rel="http://www.respuestaenlinea.net/wp-content/uploads/2015/06/1502875_910470915681662_7916869117105090092_o-e1433793654566-549x316_c.jpg" alt="Alcalde Blas López García hizo entrega a una empleada del sistema para el desarrollo integral por su buen trabajo." />
	</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.respuestaenlinea.net/alcalde-blas-lopez-garcia-hizo-entrega-a-una-empleada-del-sistema-para-el-desarrollo-integral-por-su-buen-trabajo/">Alcalde Blas López García hizo entrega a una empleada del sistema para el desarrollo integral por su buen trabajo.</a></h3>
							<span class="video-meta">
																															</span>
							<p>Camargo Tam.- Durante la tradicional ceremonia de honores a los símbolos patrios el alcalde Blas López García hizo entrega este lunes de un certificado a una empleada del sistema para el desarrollo integral de la familia por haber concluido satisfactoriamente</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-30940" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/alcalde-blas-lopez-garcia-hizo-entrega-a-una-empleada-del-sistema-para-el-desarrollo-integral-por-su-buen-trabajo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-30940" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/alcalde-blas-lopez-garcia-hizo-entrega-a-una-empleada-del-sistema-para-el-desarrollo-integral-por-su-buen-trabajo/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-30940" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/alcalde-blas-lopez-garcia-hizo-entrega-a-una-empleada-del-sistema-para-el-desarrollo-integral-por-su-buen-trabajo/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-30940-57dc5e5b0c0d9' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=30940&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-30940-57dc5e5b0c0d9' data-name='like-post-frame-65318627-30940-57dc5e5b0c0d9'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
						<div class="item-header">
								<a href="http://www.respuestaenlinea.net/presa-marte-r-gomez-principal-atractivo-turistico-de-la-frontera/" class="img-hover-effect loadingvideo">
		<img src="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/aspect-px.png" width="16" height="9" class="aspect-px" rel="http://www.respuestaenlinea.net/wp-content/uploads/2015/04/Camargo-549x316_c.jpg" alt="Presa Marte R. Gómez  principal atractivo turístico de la Frontera." />
	</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.respuestaenlinea.net/presa-marte-r-gomez-principal-atractivo-turistico-de-la-frontera/">Presa Marte R. Gómez  principal atractivo turístico de la Frontera.</a></h3>
							<span class="video-meta">
																															</span>
							<p>Camargo, Tam.- La presa Marte R. Gómez sigue siendo el principal atractivo turístico de la Frontera y este 2015 miles de turistas nacionales y extranjeros atraídos por la práctica de los deportes acuáticos, la pesca y el entretenimiento que ofrecen</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-29205" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/presa-marte-r-gomez-principal-atractivo-turistico-de-la-frontera/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-29205" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/presa-marte-r-gomez-principal-atractivo-turistico-de-la-frontera/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-29205" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/presa-marte-r-gomez-principal-atractivo-turistico-de-la-frontera/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-29205-57dc5e5b0f704' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=29205&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-29205-57dc5e5b0f704' data-name='like-post-frame-65318627-29205-57dc5e5b0f704'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
						<div class="item-header">
								<a href="http://www.respuestaenlinea.net/da-respuesta-inmediata-a-los-habitantes-del-ejido-los-lopez-y-nuevo-cadillo/" class="img-hover-effect loadingvideo">
		<img src="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/aspect-px.png" width="16" height="9" class="aspect-px" rel="http://www.respuestaenlinea.net/wp-content/uploads/2015/07/IMG_2926-e1436189933364-549x316_c.jpg" alt="Da respuesta inmediata a los habitantes del ejido Los López y Nuevo Cadillo." />
	</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.respuestaenlinea.net/da-respuesta-inmediata-a-los-habitantes-del-ejido-los-lopez-y-nuevo-cadillo/">Da respuesta inmediata a los habitantes del ejido Los López y Nuevo Cadillo.</a></h3>
							<span class="video-meta">
																															</span>
							<p>Camargo, Tam.- El alcalde Blas López García atendió y dio respuesta inmediata a la solicitud de los habitantes del ejido Los López y Nuevo Cadillo que no contaban con el  suministro de agua potable por un problema que se presento</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-32118" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/da-respuesta-inmediata-a-los-habitantes-del-ejido-los-lopez-y-nuevo-cadillo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-32118" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/da-respuesta-inmediata-a-los-habitantes-del-ejido-los-lopez-y-nuevo-cadillo/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-32118" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/da-respuesta-inmediata-a-los-habitantes-del-ejido-los-lopez-y-nuevo-cadillo/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-32118-57dc5e5b141dd' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=32118&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-32118-57dc5e5b141dd' data-name='like-post-frame-65318627-32118-57dc5e5b141dd'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height:55px'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
					<!-- END .item -->
					</div>
									</div>
	</div>

									<!-- END .with-sidebar-layout -->
			</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>Más Videos Respuesta en Línea</h3>			<div class="textwidget"><iframe src="//www.youtube.com/embed/videoseries?list=PL3A6175092DB3641B" width="270" height="200" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
		</div><div class="widget-2 widget"><h3>Corresponsales</h3>			<div class="textwidget"><p><iframe width="270" height="200" src="https://www.youtube.com/embed/videoseries?list=PL9vlYq6Hl9gn-h7hT7bZgi7y21bP3dnXM" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><a href="http://www.respuestaenlinea.net/wp-content/uploads/2016/01/Tecnologico-de-Reynosa.jpg" rel="attachment wp-att-36532"><img class="alignleft size-medium wp-image-36532" src="http://www.respuestaenlinea.net/wp-content/uploads/2016/01/Tecnologico-de-Reynosa-300x80.jpg" alt="Tecnologico de Reynosa" width="300" height="80" /></a>
<a href="http://www.respuestaenlinea.net/wp-content/uploads/2015/12/La-Casa-No-Esta-Sola.jpg" rel="attachment wp-att-35908">

</a>

<img class="alignleft size-full wp-image-21666" src="http://www.respuestaenlinea.net/wp-content/uploads/2014/03/UAT-COLOR-Y-NEGRO.gif" alt="UAT COLOR Y NEGRO" width="300" height="69" /></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>

			<div class="footer-bottom">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<p>© 2016 Copyright <b>Respuesta en Línea</b>. All Rights reserved.<a href="http://www.respuestaenlinea.net/" target="_blank"><b>respuestaenlinea.net</b></a></p>
				<!-- END .wrapper -->
				</div>

			</div>
			
		<!-- END .boxed -->
		</div>


	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.respuestaenlinea.net\/camargo-conmemoro-con-lucida-ceremonia-el-ccxi-aniversario\/":46800,"http:\/\/www.respuestaenlinea.net\/alcalde-blas-lopez-garcia-hizo-entrega-a-una-empleada-del-sistema-para-el-desarrollo-integral-por-su-buen-trabajo\/":30940,"http:\/\/www.respuestaenlinea.net\/presa-marte-r-gomez-principal-atractivo-turistico-de-la-frontera\/":29205,"http:\/\/www.respuestaenlinea.net\/da-respuesta-inmediata-a-los-habitantes-del-ejido-los-lopez-y-nuevo-cadillo\/":32118};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/banner-manager/load.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/ot-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/videomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/postmessage.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=3.9.7'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=3.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20151215#ver=20151215&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201637.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.7',blog:'65318627',post:'46800',tz:'-5',srv:'www.respuestaenlinea.net'} ]);
	_stq.push([ 'clickTrackerInit', '65318627', '46800' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>