<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-MX"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-MX"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-MX"
	itemscope 
	itemtype="http://schema.org/WebSite" 
	prefix="og: http://ogp.me/ns#" >
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>Impulsa UAT en Nuevo Laredo la formación de emprendedores. | RespuestaEnLinea.Net</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/favicon.ico" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.respuestaenlinea.net/feed/" title="RespuestaEnLinea.Net latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.respuestaenlinea.net/comments/feed/" title="RespuestaEnLinea.Net latest comments" />
		<link rel="pingback" href="http://www.respuestaenlinea.net/xmlrpc.php" />

		
<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[572,666] -->
<meta name="description"  content="A través de los programas que ha instrumentado la Universidad Autónoma de Tamaulipas (UAT) para la formación de emprendedores, la Facultad de Comercio," />

<link rel="canonical" href="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/" />
<meta property="og:title" content="Impulsa UAT en Nuevo Laredo la formación de emprendedores. | RespuestaEnLinea.Net" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/" />
<meta property="og:image" content="http://www.respuestaenlinea.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="RespuestaEnLinea.Net" />
<meta property="og:description" content="A través de los programas que ha instrumentado la Universidad Autónoma de Tamaulipas (UAT) para la formación de emprendedores, la Facultad de Comercio, Administración y Ciencias Sociales (FCACS) de Nuevo Laredo, promueve entre los jóvenes una permanente actividad tendiente a generar y desarrollar sus ideas emprendedoras. El director de la FCACS, Luis Hernán Lope Díaz comentó que esta actividad se trabaja en base a las políticas del Rector Enrique Etienne Pérez del Río, que tienen como objetivo fomentar la actitud emprendedora universitaria y desarrollar proyectos productivos basados en innovación, tecnología, sustentabilidad y sentido social. En este marco, apuntó que a finales del año pasado se tuvo una importante participación de los estudiantes en el Rally Emprendedor Edición Virtual que organiza la Dirección de Servicios y Apoyos Estudiantiles de la Secretaría Académica de la UAT, así como en los cursos y talleres “Emprendiendo Mentes” y “Modelos de negocios”, que se han" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Impulsa UAT en Nuevo Laredo la formación de emprendedores. | RespuestaEnLinea.Net" />
<meta name="twitter:description" content="A través de los programas que ha instrumentado la Universidad Autónoma de Tamaulipas (UAT) para la formación de emprendedores, la Facultad de Comercio, Administración y Ciencias Sociales (FCACS) de Nuevo Laredo, promueve entre los jóvenes una permanente actividad tendiente a generar y desarrollar sus ideas emprendedoras. El director de la FCACS, Luis Hernán Lope Díaz comentó que esta actividad se trabaja en base a las políticas del Rector Enrique Etienne Pérez del Río, que tienen como objetivo fomentar la actitud emprendedora universitaria y desarrollar proyectos productivos basados en innovación, tecnología, sustentabilidad y sentido social. En este marco, apuntó que a finales del año pasado se tuvo una importante participación de los estudiantes en el Rally Emprendedor Edición Virtual que organiza la Dirección de Servicios y Apoyos Estudiantiles de la Secretaría Académica de la UAT, así como en los cursos y talleres “Emprendiendo Mentes” y “Modelos de negocios”, que se han" />
<meta name="twitter:image" content="http://www.respuestaenlinea.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.respuestaenlinea.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; Feed" href="http://www.respuestaenlinea.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; RSS de los comentarios" href="http://www.respuestaenlinea.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; Impulsa UAT en Nuevo Laredo la formación de emprendedores. RSS de los comentarios" href="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.respuestaenlinea.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='ot-menu-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/ot-menu.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/main-stylesheet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/lightbox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/css/ie-ancient.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.respuestaenlinea.net/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"videomag","adminUrl":"http:\/\/www.respuestaenlinea.net\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.respuestaenlinea.net\/wp-content\/themes\/videomag-theme\/images\/","cssUrl":"http:\/\/www.respuestaenlinea.net\/wp-content\/themes\/videomag-theme\/css\/","themeUrl":"http:\/\/www.respuestaenlinea.net\/wp-content\/themes\/videomag-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.respuestaenlinea.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.respuestaenlinea.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.respuestaenlinea.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Preside Gobernador reunión del Grupo de Coordinación Tamaulipas en Reynosa.' href='http://www.respuestaenlinea.net/preside-gobernador-reunion-del-grupo-de-coordinacion-tamaulipas-en-reynosa/' />
<link rel='next' title='Suman 27 alumnas embarazadas en 2 secundarias de Tampico.' href='http://www.respuestaenlinea.net/suman-27-alumnas-embarazadas-en-2-secundarias-de-tampico/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p4q4mf-dHx' />
<link rel="alternate" type="application/json+oembed" href="http://www.respuestaenlinea.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.respuestaenlinea.net%2Fimpulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.respuestaenlinea.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.respuestaenlinea.net%2Fimpulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-36507032-1', 'auto');
ga('send', 'pageview');
</script>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-52671 single-format-standard wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
			
					

		<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header light">
									<div class="header-upper">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">

							<ul class="left ot-menu-add" rel="Top Menu"><li id="menu-item-37287" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.respuestaenlinea.net/category/nota-roja-policiaca/">POLICIACA</a></li>
<li id="menu-item-37288" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent single"><a href="http://www.respuestaenlinea.net/category/universidad-autonoma-de-tamaulipas/">UAT</a></li>
<li id="menu-item-37286" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.respuestaenlinea.net/category/el-sentir-de-las-noticias/">COLUMNAS</a></li>
<li id="menu-item-37289" class="menu-item menu-item-type-taxonomy menu-item-object-category single"><a href="http://www.respuestaenlinea.net/category/veracruz/">VERACRUZ</a></li>
</ul>
							<ul class="right">
																																															</ul>
							<div class="clear-float"></div>
						<!-- END .wrapper -->
						</div>
					</div>

				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-content -->
					<div class="header-content">
						<div class="header-logo">
															<a href="http://www.respuestaenlinea.net"><img src="http://www.respuestaenlinea.net/wp-content/uploads/2016/02/baner-respuesta.jpg" alt="RespuestaEnLinea.Net" /></a>
													</div>
											</div>

					<nav id="main-menu">
													<div class="search-head">
								<form method="get" action="http://www.respuestaenlinea.net" name="searchform">
									<input type="text" class="ot-search-field" value=""  name="s" id="s"/>
									<input type="submit" class="ot-search-button" value="Search" />
								</form>
							</div>
						
						
						<ul class="top-menu ot-menu-add menu" rel="Main Menu"><li id="menu-item-37272" class="normal-drop   wo-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.respuestaenlinea.net">Portada</a></li>
<li id="menu-item-37274" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.respuestaenlinea.net/category/tamaulipas/"><span>Tamaulipas</span></a>
<ul class="sub-menu">
	<li id="menu-item-37275" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/diaz-ordaz/">Díaz Ordaz</a></li>
	<li id="menu-item-37273" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/camargo/">Camargo</a></li>
	<li id="menu-item-37276" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/matamoros/">Matamoros</a></li>
	<li id="menu-item-50042" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/mier/">Mier</a></li>
	<li id="menu-item-37277" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/miguelaleman/">Miguel Alemán</a></li>
	<li id="menu-item-37278" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/nuevo-laredo/">Nuevo Laredo</a></li>
	<li id="menu-item-37279" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/laredo/">Reynosa</a></li>
	<li id="menu-item-37280" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/riobravo/">Río Bravo</a></li>
	<li id="menu-item-37281" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/san-fernando/">San Fernando</a></li>
	<li id="menu-item-50041" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/valle-hermoso/">Valle Hermoso</a></li>
</ul>
</li>
<li id="menu-item-37282" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/nacional/">Nacional</a></li>
<li id="menu-item-37283" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/internacional/">Internacional</a></li>
<li id="menu-item-37285" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/videos/">Videos</a></li>
<li id="menu-item-40297" class="normal-drop   wo-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.respuestaenlinea.net/category/elecciones-2016/">Elecciones 2016</a></li>
</ul>											<!-- END #main-menu -->
					</nav>


				<!-- END .wrapper -->
				</div>


				
									<!-- BEGIN .video-slider -->
					<div class="video-slider">
						<!-- BEGIN .wrapper -->
						<div class="wrapper">
							<div class="slider-controls">
								
					<div class="otplayer-wrapper">
				<div class="video-embed">
					<img src="http://www.respuestaenlinea.net/wp-content/uploads/2017/01/Emprendedores_1-1000x563_c.jpg" alt="Impulsa UAT en Nuevo Laredo la formación de emprendedores." />				</div>
			</div>
									</div>

						<!-- END .wrapper -->
						</div>
					<!-- END .video-slider -->
					</div>
							<!-- END .header -->
			</header>




		<!-- BEGIN .content -->
	<section class="content">

		<!-- BEGIN .wrapper -->
		<div class="wrapper">

			<!-- BEGIN .with-sidebar-layout -->
			<div class="with-sidebar-layout left">


				<!-- BEGIN .content-panel -->
		<div class="content-panel">
								

 
	<div class="panel-title" style="background-color: #373737;">
		<h2>Impulsa UAT en Nuevo Laredo la formación de emprendedores.</h2>
	</div>

				<div class="panel-block">
		<div class="panel-content post-52671 post type-post status-publish format-standard has-post-thumbnail hentry category-universidad-autonoma-de-tamaulipas">
														<div class="video-author">
																			
													<img src="http://www.gravatar.com/avatar/ee84e248de8b22018f2a1d89a68e63e0?s=40&d=http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/_avatar-50x50.jpg&r=G" class="left" alt="respuestaenlinea" />
												<div class="author-content">
															<span>
									Added by <a  href="http://www.respuestaenlinea.net/author/respuestaenlinea/" title="Entradas de respuestaenlinea" rel="author">respuestaenlinea</a>								</span> 
																						<span>enero 31, 2017</span>
														
						</div>
						<div class="clear-float"></div>
					</div>


					<p>A través de los programas que ha instrumentado la Universidad Autónoma de Tamaulipas (UAT) para la formación de emprendedores, la Facultad de Comercio, Administración y Ciencias Sociales (FCACS) de Nuevo Laredo, promueve entre los jóvenes una permanente actividad tendiente a generar y desarrollar sus ideas emprendedoras.</p>
<p>El director de la FCACS, Luis Hernán Lope Díaz comentó que esta actividad se trabaja en base a las políticas del Rector Enrique Etienne Pérez del Río, que tienen como objetivo fomentar la actitud emprendedora universitaria y desarrollar proyectos productivos basados en innovación, tecnología, sustentabilidad y sentido social.</p>
<p>En este marco, apuntó que a finales del año pasado se tuvo una importante participación de los estudiantes en el Rally Emprendedor Edición Virtual que organiza la Dirección de Servicios y Apoyos Estudiantiles de la Secretaría Académica de la UAT, así como en los cursos y talleres “Emprendiendo Mentes” y “Modelos de negocios”, que se han implementado para los jóvenes.</p>
<p>Destacó también que en estos programas, fueron presentados alrededor de siete proyectos estudiantiles, principalmente por alumnos avanzados de carreras como Licenciado en Administración, así como también se ha tenido una participación importante de alumnos de Informática y Tecnologías de la Información en el diseño de prototipos y aplicaciones innovadoras.</p>
<p>Puntualizó que uno de los objetivos es apoyar a los jóvenes para que desarrollen sus ideas emprendedoras y modelos de negocios, asesorados por los profesores e instructores del Programa Emprendedores UAT y de la propia FCACS.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-52671" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-52671" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Impulsa%20UAT%20en%20Nuevo%20Laredo%20la%20formaci%C3%B3n%20de%20emprendedores. http%3A%2F%2Fwww.respuestaenlinea.net%2Fimpulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-52671" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-52671-5890c6540229a' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=52671&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-52671-5890c6540229a' data-name='like-post-frame-65318627-52671-5890c6540229a'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>		
						
								<div class="video-footer">
											<strong>Categoría</strong>
						<p><a href="http://www.respuestaenlinea.net/category/universidad-autonoma-de-tamaulipas/" rel="category tag">UAT</a></p>
					
									</div>
				
			
	</div>
</div>		
	<!-- END .content-panel -->
	</div>			<div class="content-panel">
		<div class="panel-title">
			<h2>Similar Videos</h2>
			<div class="right video-set-layout">
				<a href="#v-set-layout" rel="grid" class="active"><i class="fa fa-th"></i></a>
				<a href="#v-set-layout" rel="hdgrid"><i class="fa fa-th-large"></i></a>
				<a href="#v-set-layout" rel="list"><i class="fa fa-th-list"></i></a>
				<a href="#v-set-layout" rel="hdlist"><i class="fa fa-bars"></i></a>
			</div>
		</div>
		<div class="panel-block video-list grid">
								<!-- BEGIN .item -->
					<div class="item">
						<div class="item-header">
								<a href="http://www.respuestaenlinea.net/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro/" class="img-hover-effect loadingvideo">
		<img src="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/aspect-px.png" width="16" height="9" class="aspect-px" rel="http://www.respuestaenlinea.net/wp-content/uploads/2016/11/FirmaConvenio23nov16_2-549x316_c.jpg" alt="Establecen vínculos UAT y Universidad Autónoma de Querétaro." />
	</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.respuestaenlinea.net/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro/">Establecen vínculos UAT y Universidad Autónoma de Querétaro.</a></h3>
							<span class="video-meta">
																															</span>
							<p>La Universidad Autónoma de Tamaulipas (UAT) y la Universidad Autónoma de Querétaro (UAQ) sentaron bases para generar una sinergia encaminada al fortalecimiento de sus programas de cooperación e intercambio en materia académica y de investigación. Con ese objetivo, el Rector</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-50378" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-50378" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Establecen%20v%C3%ADnculos%20UAT%20y%20Universidad%20Aut%C3%B3noma%20de%20Quer%C3%A9taro. http%3A%2F%2Fwww.respuestaenlinea.net%2Festablecen-vinculos-uat-y-universidad-autonoma-de-queretaro%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.respuestaenlinea.net/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.respuestaenlinea.net/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-50378" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-50378-5890c6541f7c7' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=50378&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-50378-5890c6541f7c7' data-name='like-post-frame-65318627-50378-5890c6541f7c7'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
						<div class="item-header">
								<a href="http://www.respuestaenlinea.net/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat/" class="img-hover-effect loadingvideo">
		<img src="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/aspect-px.png" width="16" height="9" class="aspect-px" rel="http://www.respuestaenlinea.net/wp-content/uploads/2016/06/Dialoga-Rector-con-líderes-1-549x316_c.jpg" alt="Dialoga Rector con líderes de opinión sobre los avances de la UAT." />
	</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.respuestaenlinea.net/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat/">Dialoga Rector con líderes de opinión sobre los avances de la UAT.</a></h3>
							<span class="video-meta">
																															</span>
							<p>Invitado por la Mesa de Diálogos en Claroscuro “Encuentro de Líderes de Opinión”, que integran miembros de la iniciativa privada, periodistas y dirigentes de organismos empresariales, el Rector Enrique Etienne Pérez del Río dio a conocer el trabajo que ha</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-43374" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-43374" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Dialoga%20Rector%20con%20l%C3%ADderes%20de%20opini%C3%B3n%20sobre%20los%20avances%20de%20la%20UAT. http%3A%2F%2Fwww.respuestaenlinea.net%2Fdialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.respuestaenlinea.net/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.respuestaenlinea.net/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-43374" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-43374-5890c65444dd3' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=43374&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-43374-5890c65444dd3' data-name='like-post-frame-65318627-43374-5890c65444dd3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
					<!-- END .item -->
					</div>
									<!-- BEGIN .item -->
					<div class="item">
						<div class="item-header">
								<a href="http://www.respuestaenlinea.net/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat/" class="img-hover-effect loadingvideo">
		<img src="http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/images/aspect-px.png" width="16" height="9" class="aspect-px" rel="http://www.respuestaenlinea.net/wp-content/uploads/2016/12/Dr__Jorge_Fernández-549x316_c.jpg" alt="Adoptarán en Venezuela y Colombia proyecto de la UAT." />
	</a>
						</div>
						<div class="item-content">
							<h3><a href="http://www.respuestaenlinea.net/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat/">Adoptarán en Venezuela y Colombia proyecto de la UAT.</a></h3>
							<span class="video-meta">
																															</span>
							<p>La Universidad Autónoma de Tamaulipas (UAT), realizará con la Universidad de Zulia de Venezuela y la Universidad Simón Bolívar de Colombia, un proyecto que permita replicar en una zona específica de dichos países, el modelo de desarrollo económico, diseñado por</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51192" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51192" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Adoptar%C3%A1n%20en%20Venezuela%20y%20Colombia%20proyecto%20de%20la%20UAT. http%3A%2F%2Fwww.respuestaenlinea.net%2Fadoptaran-en-venezuela-y-colombia-proyecto-de-la-uat%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.respuestaenlinea.net/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.respuestaenlinea.net/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-51192" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-51192-5890c65448089' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=51192&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-51192-5890c65448089' data-name='like-post-frame-65318627-51192-5890c65448089'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
					<!-- END .item -->
					</div>
									</div>
	</div>

									<!-- END .with-sidebar-layout -->
			</div>

				
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget"><h3>Más Videos Respuesta en Línea</h3>			<div class="textwidget"><iframe src="//www.youtube.com/embed/videoseries?list=PL3A6175092DB3641B" width="270" height="200" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div>
		</div><div class="widget-2 widget"><h3>Corresponsales</h3>			<div class="textwidget"><p><iframe width="270" height="200" src="https://www.youtube.com/embed/videoseries?list=PL9vlYq6Hl9gn-h7hT7bZgi7y21bP3dnXM" frameborder="0" allowfullscreen></iframe></p>
</div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><a href="http://www.respuestaenlinea.net/wp-content/uploads/2016/01/Tecnologico-de-Reynosa.jpg" rel="attachment wp-att-36532"><img class="alignleft size-medium wp-image-36532" src="http://www.respuestaenlinea.net/wp-content/uploads/2016/01/Tecnologico-de-Reynosa-300x80.jpg" alt="Tecnologico de Reynosa" width="300" height="80" /></a>
<a href="http://www.respuestaenlinea.net/wp-content/uploads/2015/12/La-Casa-No-Esta-Sola.jpg" rel="attachment wp-att-35908">

</a>

<img class="alignleft size-full wp-image-21666" src="http://www.respuestaenlinea.net/wp-content/uploads/2014/03/UAT-COLOR-Y-NEGRO.gif" alt="UAT COLOR Y NEGRO" width="300" height="69" /></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		<!-- END .wrapper -->
		</div>
		
	<!-- BEGIN .content -->
	</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<div class="widget-1 first widget">			<div class="textwidget"></div>
		</div>					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>

			<div class="footer-bottom">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<p>© 2016 Copyright <b>Respuesta en Línea</b>. All Rights reserved.<a href="http://www.respuestaenlinea.net/" target="_blank"><b>respuestaenlinea.net</b></a></p>
				<!-- END .wrapper -->
				</div>

			</div>
			
		<!-- END .boxed -->
		</div>


	<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><!-- Powered by WPtouch: 4.3.6 -->	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.respuestaenlinea.net\/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores\/":52671,"http:\/\/www.respuestaenlinea.net\/establecen-vinculos-uat-y-universidad-autonoma-de-queretaro\/":50378,"http:\/\/www.respuestaenlinea.net\/dialoga-rector-con-lideres-de-opinion-sobre-los-avances-de-la-uat\/":43374,"http:\/\/www.respuestaenlinea.net\/adoptaran-en-venezuela-y-colombia-proyecto-de-la-uat\/":51192};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/impulsa-uat-en-nuevo-laredo-la-formacion-de-emprendedores/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<img style="float: right; display: none" class="loading" src="http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/banner-manager/load.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.9'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/theme-scripts.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/ot-menu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/lightbox.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/jwplayer.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/videomag-theme/js/videomag.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.3.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.3.2',blog:'65318627',post:'52671',tz:'-6',srv:'www.respuestaenlinea.net'} ]);
	_stq.push([ 'clickTrackerInit', '65318627', '52671' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>