<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
<title>VIDEO: Rosy Corro: Impulsa la creación de más empleos. | RespuestaEnLinea.Net</title>

	<link rel="stylesheet" type="text/css" media="all" href="http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/style.css" />
	
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.youtube.com/user/respuestaenlinea" />	
	<link rel="pingback" href="http://www.respuestaenlinea.net/xmlrpc.php" />

	
<!-- All in One SEO Pack 2.3.11.4 by Michael Torbert of Semper Fi Web Design[285,371] -->
<meta name="description"  content="https://www.facebook.com/respuestanoticias/videos/1892825014263998/" />

<link rel="canonical" href="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/" />
<meta property="og:title" content="VIDEO: Rosy Corro: Impulsa la creación de más empleos. | RespuestaEnLinea.Net" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/" />
<meta property="og:image" content="http://www.respuestaenlinea.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="RespuestaEnLinea.Net" />
<meta property="og:description" content="https://www.facebook.com/respuestanoticias/videos/1892825014263998/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="VIDEO: Rosy Corro: Impulsa la creación de más empleos. | RespuestaEnLinea.Net" />
<meta name="twitter:description" content="https://www.facebook.com/respuestanoticias/videos/1892825014263998/" />
<meta name="twitter:image" content="http://www.respuestaenlinea.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.respuestaenlinea.net/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; Feed" href="http://www.respuestaenlinea.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; RSS de los comentarios" href="http://www.respuestaenlinea.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RespuestaEnLinea.Net &raquo; VIDEO: Rosy Corro: Impulsa la creación de más empleos. RSS de los comentarios" href="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.respuestaenlinea.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/inc/js/jquery.cycle.all.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/inc/js/slides.min.jquery.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.jquerytools.org/1.2.5/all/jquery.tools.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/inc/js/flowplayer/flowplayer-3.2.6.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/inc/js/superfish-1.4.8.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/inc/js/jCarouselLite.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.respuestaenlinea.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.respuestaenlinea.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.respuestaenlinea.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CONFERENCIA NACIONAL DE JUNTAS ESPECIALES 2017, UNA PROSPECTIVA DE LA NUEVA JUSTICIA LABORAL.' href='http://www.respuestaenlinea.net/conferencia-nacional-de-juntas-especiales-2017-una-prospectiva-de-la-nueva-justicia-laboral/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wp.me/p4q4mf-dXs' />
<link rel="alternate" type="application/json+oembed" href="http://www.respuestaenlinea.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.respuestaenlinea.net%2Fvideo-rosy-corro-impulsa-la-creacion-de-mas-empleos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.respuestaenlinea.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.respuestaenlinea.net%2Fvideo-rosy-corro-impulsa-la-creacion-de-mas-empleos%2F&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link href="http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/styles/sans-blue.css" rel="stylesheet" type="text/css" />
			<link rel="shortcut icon" href="http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/inc/admin/images/favicon.ico" />

	<script type='text/javascript'>
	(function($) {
		$(document).ready(function() { 
			
			$('a[href=#top]').click(function(){
				$('html, body').animate({scrollTop:0}, 'slow');
				return false;
			});
				
			$('#featured-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.fea_prev',
				next:   '.fea_next',
				pauseOnPagerHover: 1,
				fx:     'scrollLeft',
				timeout: '7000',
				speed: '1000',
				pager:  '#featured-nav', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#featured-nav li:eq(' + idx + ') a'; 
				} 
			});

			$('#video-slider .fea-slides').cycle({ 
				pauseOnPagerHover: 1,
				prev:   '.vid_prev',
				next:   '.vid_next',
				pager:  '#vid-nav', 
				fx:     'fade',
				timeout: 0
			});
			
			$('#mid-slider .fea-slides').cycle({ 
				fx:     'fade', 
				timeout: 0,
				prev:   '.media_prev',
				next:   '.media_next',
				pauseOnPagerHover: 1,
				pager:  '#mid-slider-pagination', 
				pagerAnchorBuilder: function(idx, slide) { 
					// return selector string for existing anchor 
					return '#mid-slider-pagination li:eq(' + idx + ') a'; 
				} 
			});					
			
			

			$('#slides').slides({
								play: 3000,
				pause: 2500,
				hoverPause: true,
								autoHeight: true
			});

			$("span[rel]").overlay({effect: 'apple'});
			$("ul.tabs").tabs("div.panes > div");
			$(".scrollable").scrollable({ mousewheel: true });	
			

			$('#testimonials').slides({
				effect: 'fade',
				fadeSpeed: 150,
				generatePagination: false,
				 hoverPause: true,
				autoHeight: true
			});
		});
	})(jQuery);
	</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.respuestaenlinea.net/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #dd3333; }
</style>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(3,122,221,.88);}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	
		
	
		
	<!--[if lte IE 8]>
		<style type="text/css" media="screen">
			#gab_gallery .apple_overlay {border:1px solid #aaa;}
		</style>
	<![endif]-->	
	
</head>

<body>


<div class="wrapper">
	<div id="masthead">

					<ul class="mastheadnav dropdown">
				<li class="date">
					<script type="text/javascript">
						<!--
						var mydate=new Date()
						var year=mydate.getYear()
						if (year < 1000)
						year+=1900
						var day=mydate.getDay()
						var month=mydate.getMonth()
						var daym=mydate.getDate()
						if (daym<10)
						daym="0"+daym
						var dayarray=new Array("Domingo","Lunes","Martes","Miércoles","Jueves","Viernes","Sábado")
						var montharray=new Array("Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre")
						document.write(""+dayarray[day]+", "+montharray[month]+" "+daym+", "+year+"")
						// -->
					</script>
				</li>
				<li class="trigger"><span class="soci_trigger" rel="#stayconnected">Stay Connected</span></li>				
			</ul>
				
		<!-- This is the overlay widget, shows when stay connected link is clicked -->
		<div class="apple_overlay black_s" id="stayconnected"> 
							<h3 class="widgettitle">Widgetized Section</h3>
				<p>Go to Admin &raquo; Appearance &raquo; Widgets &raquo;  and move <strong>Gabfire Widget: Social</strong> into that <strong>MastheadOverlay</strong> zone</p>
					</div>			

		<div id="search">
			<form class="gab_search_style1" action="http://www.respuestaenlinea.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="http://www.respuestaenlinea.net/wp-content/themes/advanced-newspaper/images/framework/search.png" alt="Search in site..." value="" /> 
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
		
	</div><!-- /masthead -->

	<div id="header">
					<a href="http://www.respuestaenlinea.net/" title="Información veraz y oportunda">
				<img src="http://www.respuestaenlinea.net/wp-content/uploads/2016/01/banner_top_RespuestaEnLineacondirector.jpg" id="header_banner" alt="RespuestaEnLinea.Net" title="RespuestaEnLinea.Net"/>
			</a>
					

	</div><!-- /header -->

	<div id="mainmenu">
					<ul class="mainnav dropdown">
				<li class="first"><a href="http://www.respuestaenlinea.net/" title="Información veraz y oportunda">Home</a></li>
				
					<li class="cat-item cat-item-13"><a href="http://www.respuestaenlinea.net/category/camargo/" >Camargo</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.respuestaenlinea.net/category/el-sentir-de-las-noticias/" >Columnista</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.respuestaenlinea.net/category/comapa/" >COMAPA</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.respuestaenlinea.net/category/diaz-ordaz/" >Díaz Ordaz</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.respuestaenlinea.net/category/elecciones-2016/" title="Elecciones, política ">Elecciones 2016</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.respuestaenlinea.net/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.respuestaenlinea.net/category/reynosa/" >Lo nuevo</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.respuestaenlinea.net/category/matamoros/" >Matamoros</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.respuestaenlinea.net/category/mier/" >Mier</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.respuestaenlinea.net/category/miguelaleman/" >Miguel Alemán</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.respuestaenlinea.net/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.respuestaenlinea.net/category/nuevo-laredo/" >Nuevo Laredo</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.respuestaenlinea.net/category/nota-roja-policiaca/" >POLICIACA</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.respuestaenlinea.net/category/general/" >Portada</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.respuestaenlinea.net/category/laredo/" >Reynosa</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.respuestaenlinea.net/category/riobravo/" >Río Bravo</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.respuestaenlinea.net/category/san-fernando/" >San Fernando</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.respuestaenlinea.net/category/tamaulipas/" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.respuestaenlinea.net/category/titulares/" >Titulares</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.respuestaenlinea.net/category/universidad-autonoma-de-tamaulipas/" >UAT</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.respuestaenlinea.net/category/valle-hermoso/" >Valle Hermoso</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.respuestaenlinea.net/category/veracruz/" >Veracruz</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.respuestaenlinea.net/category/videos/" >Videos</a>
</li>
				
			</ul>
			
		<div class="clear"></div>
	</div><!-- /mainmenu -->
	
	<div id="submenu">
					<ul class="subnav dropdown">
				<li class="page_item page-item-2"><a href="http://www.respuestaenlinea.net/sample-page/">Acerca de</a></li>
<li class="page_item page-item-44"><a href="http://www.respuestaenlinea.net/clima/">Clima</a></li>
<li class="page_item page-item-37251 current_page_parent"><a href="http://www.respuestaenlinea.net/blog/">Blog</a></li>
			</ul>
			
		<div class="clear"></div>
	</div><!-- /submenu -->
	
	<div id="container">

			<div id="main">
				
					<div id="post-53658" class="entry post-53658 post type-post status-publish format-standard has-post-thumbnail hentry category-miguelaleman category-titulares category-videos">
						<h1 class="entry_title">
							VIDEO: Rosy Corro: Impulsa la creación de más empleos.						</h1>
									
						<div class="fb-video" data-allowfullscreen="true" data-href="https://www.facebook.com/respuestanoticias/videos/1892825014263998/"></div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">COMPARTIR</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-53658" class="share-twitter sd-button share-icon" href="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-53658" class="share-facebook sd-button share-icon" href="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=VIDEO%3A%20Rosy%20Corro%3A%20Impulsa%20la%20creaci%C3%B3n%20de%20m%C3%A1s%20empleos. http%3A%2F%2Fwww.respuestaenlinea.net%2Fvideo-rosy-corro-impulsa-la-creacion-de-mas-empleos%2F" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-53658" class="share-google-plus-1 sd-button share-icon" href="http://www.respuestaenlinea.net/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-65318627-53658-58b0fd2772fa4' data-src='//widgets.wp.com/likes/#blog_id=65318627&amp;post_id=53658&amp;origin=www.respuestaenlinea.net&amp;obj_id=65318627-53658-58b0fd2772fa4' data-name='like-post-frame-65318627-53658-58b0fd2772fa4'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><div class="clear"></div>						
												

					</div><!-- .entry -->

								
				
<div id="comments">
	
	
	
			<p>
			You must be logged in to post a comment 
			<a href="http://www.respuestaenlinea.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.respuestaenlinea.net%2Fvideo-rosy-corro-impulsa-la-creacion-de-mas-empleos%2F">
				Login			</a>
		</p>
	
</div><!-- #comments -->				
			</div><!-- #main -->
			
			<div id="sidebar">
				<div class="sidebarinner">
	<div class="sidebar_left">
	<div class="widget">
	<img class="alignleft size-medium wp-image-36532" src="http://www.respuestaenlinea.net/wp-content/uploads/2016/01/Tecnologico-de-Reynosa-300x80.jpg" alt="Tecnologico de Reynosa" width="300" height="80" />

<a href="http://www.respuestaenlinea.net/wp-content/uploads/2014/03/Logo-UAT1.jpg"><img class="alignleft size-medium wp-image-21660" src="http://www.respuestaenlinea.net/wp-content/uploads/2014/03/Logo-UAT1-300x70.jpg" alt="Logo UAT1" width="300" height="70" /></a>

<a href="http://www.respuestaenlinea.net/wp-content/uploads/2014/03/Logo-UNT1.jpg"><img class="alignleft size-medium wp-image-21656" src="http://www.respuestaenlinea.net/wp-content/uploads/2014/03/Logo-UNT1-300x61.jpg" alt="Logo UNT1" width="300" height="61" /></a></div>
	</div><!-- .sidebar_left -->
	
	<div class="sidebar_right">
			<div class="widget">
		<div class="widgetinner">
			<h2 class="widgettitle">Media Gallery</h2>
									</div><!-- .widgetinner -->
	</div><!-- .widget -->	</div><!-- .sidebar_right -->
	<div class="clear"></div>
</div><!-- .sidebarinner -->			</div><!-- #Sidebar -->	
			<div class="clear"></div>
	</div><!-- #Container -->

</div><!-- wrapper -->


<div id="footer">
			<ul class="footercats">	<li class="cat-item cat-item-13"><a href="http://www.respuestaenlinea.net/category/camargo/" >Camargo</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.respuestaenlinea.net/category/el-sentir-de-las-noticias/" >Columnista</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://www.respuestaenlinea.net/category/comapa/" >COMAPA</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.respuestaenlinea.net/category/diaz-ordaz/" >Díaz Ordaz</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://www.respuestaenlinea.net/category/elecciones-2016/" title="Elecciones, política ">Elecciones 2016</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.respuestaenlinea.net/category/internacional/" >Internacional</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.respuestaenlinea.net/category/reynosa/" >Lo nuevo</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.respuestaenlinea.net/category/matamoros/" >Matamoros</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://www.respuestaenlinea.net/category/mier/" >Mier</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.respuestaenlinea.net/category/miguelaleman/" >Miguel Alemán</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.respuestaenlinea.net/category/nacional/" >Nacional</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://www.respuestaenlinea.net/category/nuevo-laredo/" >Nuevo Laredo</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://www.respuestaenlinea.net/category/nota-roja-policiaca/" >POLICIACA</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.respuestaenlinea.net/category/general/" >Portada</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.respuestaenlinea.net/category/laredo/" >Reynosa</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.respuestaenlinea.net/category/riobravo/" >Río Bravo</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.respuestaenlinea.net/category/san-fernando/" >San Fernando</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.respuestaenlinea.net/category/tamaulipas/" >Tamaulipas</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://www.respuestaenlinea.net/category/titulares/" >Titulares</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.respuestaenlinea.net/category/universidad-autonoma-de-tamaulipas/" >UAT</a>
</li>
	<li class="cat-item cat-item-29"><a href="http://www.respuestaenlinea.net/category/valle-hermoso/" >Valle Hermoso</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.respuestaenlinea.net/category/veracruz/" >Veracruz</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.respuestaenlinea.net/category/videos/" >Videos</a>
</li>
</ul>
		
	<div class="clear"></div>

			<ul class="footerpages">
			<li class="page_item page-item-2"><a href="http://www.respuestaenlinea.net/sample-page/">Acerca de</a></li>
<li class="page_item page-item-44"><a href="http://www.respuestaenlinea.net/clima/">Clima</a></li>
<li class="page_item page-item-37251 current_page_parent"><a href="http://www.respuestaenlinea.net/blog/">Blog</a></li>
			<li><a rel="nofollow" href="http://www.youtube.com/user/respuestaenlinea">RSS</a></li>
		</ul>
		
	<div class="clear"></div>
			
	<div id="footer_meta">
		<p class="footer-left-text">	
			RespuestaEnLinea.com al servicio de la comunidad

		</p>
		
		<p class="footer-right-text">
			Información veraz y oportuna - 
			Gracias por visitarnos! 
			<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><!-- Powered by WPtouch: 4.3.12 -->	<div style="display:none">
	</div>
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.respuestaenlinea.net?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.respuestaenlinea.net\/video-rosy-corro-impulsa-la-creacion-de-mas-empleos\/":53658};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/video-rosy-corro-impulsa-la-creacion-de-mas-empleos/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/banner-manager/load.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.10.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.respuestaenlinea.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es-mx' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'65318627',post:'53658',tz:'-6',srv:'www.respuestaenlinea.net'} ]);
	_stq.push([ 'clickTrackerInit', '65318627', '53658' ]);
</script>
		</p>
		<div class="clear"></div>
	</div>
</div><!-- /footer -->	

</body>
</html>